Problem z odpalaniem

Awatar użytkownika
Bogdan
Posty: 47
Rejestracja: 02 sty 2012, 18:01
Auto: VW Passat B2
Rok produkcji: 1987
silnik: 1.6 75KM
Gadu-Gadu: 1656857
Tlen: bogdan3b
Skype: bogdan3b1969
Lokalizacja: Chełm/Warszawa
Kontaktowanie:

Problem z odpalaniem

Post autor: Bogdan » 08 wrz 2016, 18:18

Cześć,
Orientuje się ktoś z Was , gdzie są łączone przewody na drodze rozrusznik - stacyjka ?
Przy akumulatorze jedno złącze , wiem bo tak czasami odpalam passata jak ze stacyjki nie chce, i dalej przechodzi przez skrzynkę bezpieczników czy prosto do stacyjki ?

Dodam że to automat więc może jeszcze być bardziej skomplikowane :)

Od czasu do czasu a głównie w ciepłe dni nie mogę standardowo ze stacyjki odpalić Passka. Muszę rozpinać kość przy akumulatorze i bezpośrednio plusa podawać na rozrusznik.

Poprzedni właściciel twierdził że to nie jest wina kostki stacyjki dlatego jej nie ruszam , chociaż po tym jak od 2 miesięcy czekam na oryginalną książkę serwisową którą miał wysłać to obawiam się że i nie ma co mu wierzyć z tą stacyjką ale wolę zapytać jak idą przewody bo może gdzieś są styki zaśniedziałe jeszcze po drodze.

Generalnie przy przekręcaniu stacyjki na rozruch przekaźniki cykają więc tak jakby reakcja jakaś była ,ale rozrusznik czasami nie kręci. W VW garbusie jak kostka stacyjki padała to żadne przekaźniki nie cykały.

Awatar użytkownika
Sajmon
Posty: 1299
Rejestracja: 31 sty 2013, 11:19
Auto: VW Passat B2
Rok produkcji: 1984
silnik: 2.0 115KM
Gadu-Gadu: 141061
Lokalizacja: Olsztyn
Kontaktowanie:

Re: Problem z odpalaniem

Post autor: Sajmon » 08 wrz 2016, 18:48

ze stacyjki idzie do skrzynki i ze skrzynki na rozrusznik :)
ES Performance - kompletne naprawy aut z grupy VAG, modyfikacje, swapy, tuning od A do Z

Grafika komputerowa - wizytówki, bilety, plakaty, ulotki, logotypy, banery (po godzinach)

Awatar użytkownika
vwquantum
Posty: 1285
Rejestracja: 21 gru 2011, 15:21
Auto: VW Quantum
Rok produkcji: 1987
silnik: 2.1 115KM
Gadu-Gadu: 3709678
Kontaktowanie:

Re: Problem z odpalaniem

Post autor: vwquantum » 08 wrz 2016, 20:22

Rozrusznik do regeneracji. Ja tak mialem. Jak mialem naladowany dobrze aku to krecil i jak na krotko. Na cieplym mial humory. Stukanie w rozrusznik pomagają,? W trakcie krecenia kluczykiem?

Moze byc u ciebie ta stacyjka.
Chwila moment i masz wyciagnieta kosc....

Awatar użytkownika
Bogdan
Posty: 47
Rejestracja: 02 sty 2012, 18:01
Auto: VW Passat B2
Rok produkcji: 1987
silnik: 1.6 75KM
Gadu-Gadu: 1656857
Tlen: bogdan3b
Skype: bogdan3b1969
Lokalizacja: Chełm/Warszawa
Kontaktowanie:

Re: Problem z odpalaniem

Post autor: Bogdan » 09 wrz 2016, 14:40

Ale to by świadczyło o dużym spadku napięcia na stacyjce. A czy ja zewre go kluczem płaskim przy samym rozruszniku czy przy złączce przy aku to bez zająknięcia kręci i się nie zastanawia. A ze stacyjki nawet nie cyka rozrusznik że chce zaskoczyć , kompletnie zero odzewu. Niby typowy problem stacyjki ale nie koniecznie. Trzeba będzie przeprowadzać różne testy... Problem w ciepłe dni sugeruje mi że jakieś styki zaśniedziałe i za duża rezystancja jest...

Awatar użytkownika
wonski
Posty: 76
Rejestracja: 28 gru 2013, 12:02
Auto: VW Passat B2
Rok produkcji: 1984
silnik: 1.8 90KM
Gadu-Gadu: 8391413
Lokalizacja: Ozorków

Re: Problem z odpalaniem

Post autor: wonski » 09 wrz 2016, 21:27

Widzę, że mamy ten sam problem (u mnie 1.8 + automat).
Rozrusznik wymieniony na regenerowany, wymieniony kabel łączący akumulator z rozrusznikiem i sprawdzone wszystkie pozostałe pod maską. Kiedy samochód jest po długiej jeździe i się rozgrzeje, przeważnie nie ma szans na normalne odpalenie. U mnie winowajcą na 99% jest masa, która jakimś cudem nie dochodzi do rozrusznika. Prawdopodobnie syf spod kół + olej uniemożliwia przepływ prądu. Jeszcze zanim wymieniłem rozrusznik, to wielokrotnie leżałem pod samochodem, wyjmowałem cały rozrusznik, czyściłem, zakładałem i działało jak złoto (przez kilkanaście następnych odpalań). Ostatnio jak zapomniałem z domu narzędzi, a samochód zrobił mi tego samego psikusa, to spiąłem kablem rozruchowym "-" z akumulatora ze śrubą mocującą rozrusznik i zapalił.
Kostki stacyjki się nie bój, ja swoją już kilkukrotnie rozmontowywałem i składałem do kupy ;) Uważaj tylko na sprężynki ;)
Powodzenia!

Awatar użytkownika
Bogdan
Posty: 47
Rejestracja: 02 sty 2012, 18:01
Auto: VW Passat B2
Rok produkcji: 1987
silnik: 1.6 75KM
Gadu-Gadu: 1656857
Tlen: bogdan3b
Skype: bogdan3b1969
Lokalizacja: Chełm/Warszawa
Kontaktowanie:

Re: Problem z odpalaniem

Post autor: Bogdan » 14 wrz 2016, 23:08

Mam spadek napięcia na wtyczce przy akumulatorze. Przy rozruchu 6V dlatego rozrusznik nie daje rady. Po odpięciu kostki ze stacyjki i zwarciu przewodów rozrusznik kręci. Jak podgiąłem piny we wtyczce kostki stacyjki to poprawiło się ale to "pudrowanie syfa".Więc kostka stacyjki mówi dziękuję. Trzeba będzie przerobić instalacje i puścić prąd przez przekaźnik to wtedy żadnej kostki stacyjki się nie da zabić. Czyli jednak poprzedniemu właścicielowi nie ma co wierzyć że kostkę sprawdzał i jest OK....

syncro 2.2
Posty: 102
Rejestracja: 03 sty 2012, 21:22
Auto: VW Passat B2
Rok produkcji: 1986
silnik: 2.2T 210KM
Gadu-Gadu: 0
Lokalizacja: Mragowo

Re: Problem z odpalaniem

Post autor: syncro 2.2 » 23 paź 2016, 19:30

wstawcie dodatkowy przekaźnik przy samym rozruszniku,zasilanie do niego z aku a sterowanie z przewodu co idzie do elektro magnesu,miałem to samo w 1 passacie , po wstawieniu przekaźnika zapomniałem o problemie
VW PASSAT SYNCRO GT 2.2 20VT + wirus

Awatar użytkownika
wonski
Posty: 76
Rejestracja: 28 gru 2013, 12:02
Auto: VW Passat B2
Rok produkcji: 1984
silnik: 1.8 90KM
Gadu-Gadu: 8391413
Lokalizacja: Ozorków

Re: Problem z odpalaniem

Post autor: wonski » 26 paź 2016, 18:53

Dzięki za poradę ;)


Odpowiedz